自己写的一个小程序,工作中用,分享出来大家可以做一下参考

自己写的一个小程序,工作中用,分享出来大家可以做一下参考


身为一个优秀的员工,就要对自己的工作认真起来,工作中发现的一些小技巧,利用自己简单的理念做出来的程序,一会儿会把程序源码分享到下方可下载(使用易语言撰写)


协议思路:点击按钮后,编辑框5内容=文字+编辑框1内容+文字+编辑框2内容+文字+编辑框3内容+文字,例如:

.版本 2


.子程序 _按钮3_被单击


编辑框37.内容 = “市场调货,” + “数量:” + 编辑框6.内容 + “,” + “单价:” + 编辑框18.内容 + “元,” + “分销直销价格:” + 编辑框33.内容 + “元,不含税”


协议思路2:点击按钮自动复制编辑框内容和气泡提醒,例如:

.版本 2
.支持库 iext5


.子程序 _按钮17_被单击


置剪辑板文本 (编辑框40.内容)
气球提示框1.弹出提示框 (取鼠标水平位置 (), 取鼠标垂直位置 (), “已复制”, -1, )


协议思路3:你们自己添加吧,我暂时就需要这点 。哈哈



成品下载          源码下载

464 ° 来自:iPhone 天津市
上一篇: 祝贺天津鑫方盛南马路分公司开业十周年
下一篇: 宋佳乐旗下云主机-低价-稳定-快速-免费-免备案
您可能还喜欢这些:

亲,沙发正空着,还不快来抢?

评论审核已开启 记住我的个人信息 回复后邮件通知我
Back to Top